Kein TÜV

Hier könnt ihr Anregungen loswerden

Re: Kein TÜV

Beitragvon Strexe » Mi 8. Aug 2007, 11:26

Dacki,

Orjinal hat der Forry drei Kats. Einen in der Uppipe, in der Downpipe und den Hauptkat.

Zur Downpipe sag ich jetzt mal nüscht, aber die Werte lagen im grünen Bereich Bild Bild Bild Falls Du verstehst, was ich meine.

Die Plakette bekomme ich ja, mir geht es hier um Ursachenforschung.
Volker Pispers: " Das Leben ist nur im SUV zu ertragen! "
Benutzeravatar
Strexe
 
Beiträge: 629
Registriert: Sa 25. Nov 2006, 09:58
Wohnort: Berlin-Spandau

Re: Kein TÜV

Beitragvon Dacki » Mi 8. Aug 2007, 11:39

so...

dein Subbi ist jetzt erstmal eingefahren und dadruch hat sich jetzt dein Motor komplett "eingeschliffen" d.h. du hast mehr Brennraum zur Verfügung, mehr Benzin geht rein, mehr Leistung und demnach auch mehr Verbrauch und mehr Abgase und CO2 was hinten rauskommt... Bild

Ansonsten halt, wenn es ein vernünftiger Bimpf ist mit dem mal schwätzen oder halt doch auff´n Meister warten...

PS: Hast du selber schonmal geschnüffelt wie es riecht, was hinten rauskommt...??? Bild Bild
Dacki
 

Re: Kein TÜV

Beitragvon Strexe » Mi 8. Aug 2007, 11:53

</span></p><div style="margin:20px; margin-top:5px"><span class="smallfont">Zitat:</span><table class="tablebgcolor" cellpadding="4" cellspacing="1" border="0" width="95%"><tr class="quotecolor"><td class="content"><span class="normalfont"><br>Dacki schrieb am 08.08.2007 11:39

PS: Hast du selber schonmal geschnüffelt wie es riecht, was hinten rauskommt...??? Bild Bild</span></td></tr></table></div><p class="content"><span class="normalfont"><br>


Riecht nach dem Kaltstart stark nach Benzin und wenn er heiß ist, riecht es stark nach Abgasen.

Hab grad noch mal mit der Werkstatt telefoniert, die Notbesetzung kennt sich mit dem Problem nicht aus. Das Diagnosegerät hätte zudem vor zwei Wochen noch Null Fehler angezeigt. Bild
Volker Pispers: " Das Leben ist nur im SUV zu ertragen! "
Benutzeravatar
Strexe
 
Beiträge: 629
Registriert: Sa 25. Nov 2006, 09:58
Wohnort: Berlin-Spandau

Re: Kein TÜV

Beitragvon Chri-STI-an » Mi 8. Aug 2007, 12:28

Zum Thema Bremsenprüfen:
so´n quatsch! Wir testen jetzt schon seit 20 Jahren subis auf einem normalen Rollenprüfstand. Da ist noch nie was kaputt gegangen.

Zum Geruch:
das hört sich verdammt nach einem defekten Katalysator an. Eigentlich sollte der aber durch das OBD System erkannt werden.
Bild
Chri-STI-an
 
Beiträge: 266
Registriert: Do 22. Mär 2007, 09:20
Wohnort: Landau-Beach

Re: Kein TÜV

Beitragvon Strexe » Mi 8. Aug 2007, 13:12

@ Christian:

hast PN
Volker Pispers: " Das Leben ist nur im SUV zu ertragen! "
Benutzeravatar
Strexe
 
Beiträge: 629
Registriert: Sa 25. Nov 2006, 09:58
Wohnort: Berlin-Spandau

Re: Kein TÜV

Beitragvon Chri-STI-an » Mi 8. Aug 2007, 14:50

du auch
Bild
Chri-STI-an
 
Beiträge: 266
Registriert: Do 22. Mär 2007, 09:20
Wohnort: Landau-Beach

Re: Kein TÜV

Beitragvon Dacki » Mi 8. Aug 2007, 14:58

und ich Bild

Bild Bild Bild


Bild
Dacki
 

Re: Kein TÜV

Beitragvon Chri-STI-an » Mi 8. Aug 2007, 15:49

überraschung
Bild
Chri-STI-an
 
Beiträge: 266
Registriert: Do 22. Mär 2007, 09:20
Wohnort: Landau-Beach

Re: Kein TÜV

Beitragvon STEINI » Mi 8. Aug 2007, 19:53

@Strexe: breiter kat halte ich auch für möglich.oder die Lambada-Sonde hat einen weg und regelt irgendwelchen fasching zusammen.
Sonst denk ich wird wohl nix mit der elektronik sein,
mein motorsteuerteil ist z.B. im Eimer,aber der Silberne Hai bringt trotzdem Traumwerte bei der AU.
Ich fahr nicht schnell,ich flieg nur tief...

Versteckter Tankstutzen, das Original!!!
Benutzeravatar
STEINI
 
Beiträge: 2442
Registriert: Mi 31. Mai 2006, 22:55
Wohnort: ZWICKAU OT MOSEL

Re: Kein TÜV

Beitragvon imprezamann » Do 9. Aug 2007, 09:17

was wurde an dem dicken kurvenmonster motortechnisch bis jetzt verändert? die hutze und downpipe sind klar... und weiter? ;-)

ob ich meinen GT auch ma messen lasse? das ding hat noch nie den schnorchel eines abgastesters gesehen :-) !

2009 wird der Harz zurückerobert...
imprezamann
 
Beiträge: 195
Registriert: Do 1. Mär 2007, 21:56
Wohnort: [VERBORGEN]

Re: Kein TÜV

Beitragvon Strexe » Do 9. Aug 2007, 11:33

Moin,

soo, nach einem weiteren Telefongespräch mit dem Sesselpuper im Büro, bin ich zu der Ansicht gekommen, daß ich nun erst mal AU mache, damit ich endlich ne TÜV-Plakette bekomme, die Polizei ist im Moment hier in Berlin wieder sehr präsent und eifrig. Den Bullen laufen schon die Instant-Fäden aus den Mundwinkeln, wenn sie wieder einem an's Bein pissen können.

Wenn unser Meister wieder aus dem Urlaub ist, fahr ich hin. Falls wirklich der KAT im Eimer ist, was ich auch vermute, muß ich was auf Kulanz probieren. Sollte da nix rüber kommen ( kleiner SD-Kulanz Test ), müssen wir wohl in des sauren Appel beißen und nen Metallkat kaufen. Die Originalkacke von Subaru will doch sowieso keiner, wenn das Teil nicht mal 58TKM hält.

Gut, z.T. selber schuld, da ich weiß, daß die Lamda "kaputt" ist. Dann hätte man auch sicher bei der Inspektion und noch vor Ablauf der Garantie gemerkt, daß der Kat im Eimer ist. Nur wieso ergründet sich mir nicht Bild

@ Heiko: nur Hutze, DP, ESD

@ Christian: Danke für Deine schnelle Antwort


Zum Glück hab ich noch das klappernde Schiebedach vor Garantieende angemeldet. Da können die Jungs so lange Schrauben, bis nix mehr klappert.

Resumee nach drei Jahren Forester:

- 2x defektes Radio

- 1x Stabihalterung HA krumm

- wackelndes und somit klapperndes Schiebedach

- Kat ???


Einzig positiv daran ist zu sehen, wir sind immer nach Hause gekommen, also keine Panne. Mit klappernden Plastikteilen müssen wir wohl leben.


Ich werde Anfang September berichten, wie's dem Forry geht

Viele Grüße
Volker Pispers: " Das Leben ist nur im SUV zu ertragen! "
Benutzeravatar
Strexe
 
Beiträge: 629
Registriert: Sa 25. Nov 2006, 09:58
Wohnort: Berlin-Spandau

Re: Kein TÜV

Beitragvon imprezamann » Do 9. Aug 2007, 12:48

Zum Thema Kat, ich hab im Forum jetzt was leckeres aus Edelstahl bestellt. Kommt von den Inselaffen... ob da ein Kat drin ist weiß ich nicht :-) ! Das wäre vllt ne Alternative zu nem teuren Metallkat!

2009 wird der Harz zurückerobert...
imprezamann
 
Beiträge: 195
Registriert: Do 1. Mär 2007, 21:56
Wohnort: [VERBORGEN]

Re: Kein TÜV

Beitragvon Strexe » Do 9. Aug 2007, 12:56

@ Heiko

hört sich erst mal gut an, mal abwarten
Volker Pispers: " Das Leben ist nur im SUV zu ertragen! "
Benutzeravatar
Strexe
 
Beiträge: 629
Registriert: Sa 25. Nov 2006, 09:58
Wohnort: Berlin-Spandau

Re: Kein TÜV

Beitragvon Strexe » Do 30. Aug 2007, 09:22

Moin,

soo Leute, der Kat ist nicht kaputt Bild Der Motor incl. Elektronik ist auch in Ordnung Bild

AU gibt's trotzdem nicht Bild

Die Messung bei Subaru ergab einen CO2-Wert von 0,325 statt 0,2 bei ca. 2500 Umdrehungen. Soll heißen, die DP ist schuld Bild

Laut Aussage vom Mech ist das Quatsch, den Motor vor AU richtig heiß zu fahren, warm ist besser!!! Denn wenn der Motor heiß ist und das Auto in der Halle steht und " gequält " und richtig heiß wird, regelt die Elektronik auf fett, damit der Motor gekühlt wird und nichts wegschmilzt.

Da der Prüfer unseren Forry ne halbe Stunde in der Halle geprüft hat, ist das Gemisch immer fetter geworden.

Nur nutzt mir das nun wenig ohne AU und TÜV Bild

Nur mal so

Gruß
Susanne
Volker Pispers: " Das Leben ist nur im SUV zu ertragen! "
Benutzeravatar
Strexe
 
Beiträge: 629
Registriert: Sa 25. Nov 2006, 09:58
Wohnort: Berlin-Spandau

Re: Kein TÜV

Beitragvon subaru-olaf » Do 30. Aug 2007, 18:05

Susi,

zum Thema Kat / AU:
Am Besten gleich nen Metallkat rein!
Weniger Strömungswiderstand, mehr Leistung...
Der ist dann auch resistenter gegen mechanische und thermische Beanspruchung!

Zum Bremsen-Thema:
Was haben die denn für ein Problem? Haben die noch nie nen Permanent-Allradler gecheckt? Das Problem mit den 2 verbundenen Achsen ist mir wohl bewusst, ( da hab ich in der Lehre mal bei nem Pajero 2 Reifen beim Bremstest ruiniert ) aber es muss doch da eine normale Vorgehensweise geben, wenn eine Werkstatt keinen Allrad-Prüfstand hat!

Olaf
Zuletzt geändert von subaru-olaf am Do 30. Aug 2007, 19:40, insgesamt 1-mal geändert.
Bild

NUR QUER BISTE WER !
Benutzeravatar
subaru-olaf
 
Beiträge: 1504
Registriert: Di 6. Jun 2006, 17:23
Wohnort: Zwickau

VorherigeNächste

Zurück zu Meckerecke

Wer ist online?

Mitglieder: 0 Mitglieder

cron